GrailsFlow

Adjust Grailsflow plugin to be compatible with Hibernate4

Details

  • Type: Improvement Improvement
  • Status: Committed Committed
  • Priority: Critical Critical
  • Resolution: Unresolved
  • Affects Version/s: 1.7
  • Fix Version/s: 1.8
  • Component/s: None
  • Labels:
    None
  • Request Controller:
    Please Select
  • External Supervisor:
    Please select
  • Executing Programmer:
    Please select
  • Ext Project Id:
    JCGFW-01

Activity

There are no comments yet on this issue.

People

Vote (1)
Watch (0)

Dates

  • Created:
    26/Feb/15 1:44 PM
    Updated:
    04/Aug/15 10:00 AM